RubyGems Navigation menu

heimdallr-kaminari 0.0.1

Heimdallr extension to properly wrap Kaminari methods

Gemfile
          gem 'heimdallr-kaminari', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install heimdallr-kaminari
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 836

For this version 836

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - February 25, 2013 (6 KB)

Runtime Dependencies:

Development Dependencies: