RubyGems Navigation menu

help_spot_issues 0.0.1

Connector to Help Spot API

Gemfile
          gem 'help_spot_issues', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install help_spot_issues
  
  
  
  
  
  
  

Authors:

  • Jon Phenow

Owners:

Total downloads 1,134

For this version 1,134

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - March 15, 2012 (6.5 KB)

Development Dependencies: