RubyGems Navigation menu

heroku-api 0.3.15

Ruby Client for the Heroku API

Gemfile
          gem 'heroku-api', '~> 0.3.15'
  
  
  
  
  
  
  

install
          gem install heroku-api -v 0.3.15
  
  
  
  
  
  
  

Authors:

  • geemus (Wesley Beary), Pedro Belo

Owners:

Total downloads 1,268,840

For this version 138,779

Show all versions (44 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.20 - November 18, 2014 (41.5 KB)
  2. 0.3.19 - July 15, 2014 (43.5 KB)
  3. 0.3.18 - March 20, 2014 (43.5 KB)
  4. 0.3.17 - January 21, 2014 (43.5 KB)
  5. 0.3.16 - January 6, 2014 (43 KB)
Show all versions (44 total)

Runtime Dependencies:

Development Dependencies: