RubyGems Navigation menu

heroku_migrator 0.0.3

Migrate your deprecated Heroku database quickly

Versions:

  1. 0.0.3 - August 16, 2012 (6 KB)
  2. 0.0.2 - August 3, 2012 (6 KB)
  3. 0.0.1 - August 2, 2012 (6 KB)

Runtime Dependencies:

Authors:

  • James Conroy-Finn

Owners:

18c2795810ee15d41956e7f4cc5f3338

Total downloads 2,766

For this version 961

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'heroku_migrator', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install heroku_migrator = Copy to clipboard Copied!

Links: