RubyGems Navigation menu

high_voltage 0.9.4

Fire in the disco. Fire in the ... taco bell.

Gemfile
          gem 'high_voltage', '~> 0.9.4'
  
  
  
  
  
  
  

install
          gem install high_voltage -v 0.9.4
  
  
  
  
  
  
  

Total downloads 404,399

For this version 12,112

Show all versions (18 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.2.1 - July 23, 2014 (83.5 KB)
  2. 2.2.0 - June 24, 2014 (82 KB)
  3. 2.1.0 - December 30, 2013 (81.5 KB)
  4. 2.0.0 - October 5, 2013 (81 KB)
  5. 1.2.4 - July 19, 2013 (80.5 KB)
Show all versions (18 total)