RubyGems Navigation menu

hipchat_nagios_notifier 0.0.1

HipChat nagios notifier.

Gemfile
          gem 'hipchat_nagios_notifier', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install hipchat_nagios_notifier
  
  
  
  
  
  
  

Total downloads 884

For this version 884

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - November 23, 2012 (5 KB)

Runtime Dependencies:

Development Dependencies: