RubyGems Navigation menu

historyjs-rails 1.0.1

Provides History.js for use with Rails 3

Gemfile
          gem 'historyjs-rails', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install historyjs-rails
  
  
  
  
  
  
  

Total downloads 30,903

For this version 23,670

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - February 14, 2013 (33.5 KB)
  2. 1.0.0 - March 6, 2012 (33.5 KB)

Runtime Dependencies:

Development Dependencies: