RubyGems Navigation menu

hobo-support 0.1

DESCRIPTION: A mixed bag of core Ruby extenstion that have been extracted from the Hobo project. == INSTALL: * sudo gem install hobosupport

Gemfile
          gem 'hobo-support', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install hobo-support
  
  
  
  
  
  
  

Authors:

  • Tom Locke

Total downloads 1,697

For this version 1,695

Required Ruby Version: None

Links:

Versions:

  1. 0.1 - February 9, 2008 (12 KB)

Runtime Dependencies: