RubyGems.org

hobo_jquery

1.4.0.pre5

JQuery support for Hobo

installgem install hobo_jquery -v 1.4.0.pre5 --pre
Authors

Bryan Larsen

10,776 total downloads 294 for this version
Owners

5b5b5e62e63d6bc80d4c3262426856ae99cf18c9fb8eb1ea189d20b25becf65b

Gemfile
gem 'hobo_jquery', '~> 1.4.0.pre5'
Versions
  1. 2.1.1 July 17, 2014 (26 KB)
  2. 2.1.0 January 26, 2014 (25 KB)
  3. 2.1.0.pre4 December 29, 2013 (25 KB)
  4. 2.1.0.pre3 December 22, 2013 (26 KB)
  5. 2.1.0.pre2 December 19, 2013 (26 KB)
Show all versions (25 total)