RubyGems Navigation menu

hobo_jquery_ui 1.4.0.pre3

JQuery UI support for Hobo

Versions:

  1. 2.1.1 - July 17, 2014 (19.5 KB)
  2. 2.1.0 - January 26, 2014 (18.5 KB)
  3. 2.1.0.pre4 - December 29, 2013 (18.5 KB)
  4. 2.1.0.pre3 - December 22, 2013 (19.5 KB)
  5. 2.1.0.pre2 - December 19, 2013 (19.5 KB)
Show all versions (25 total)

Authors:

  • Bryan Larsen

Owners:

5b5b5e62e63d6bc80d4c3262426856ae99cf18c9fb8eb1ea189d20b25becf65b

Total downloads 10,996

For this version 294

Show all versions (25 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'hobo_jquery_ui', '~> 1.4.0.pre3' = Copy to clipboard Copied!

install:
gem install hobo_jquery_ui -v 1.4.0.pre3 --pre = Copy to clipboard Copied!

Links: