RubyGems Navigation menu

hobo_paperclip 0.0.4

Add paperclip support to Hobo.

Gemfile
          gem 'hobo_paperclip', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install hobo_paperclip
  
  
  
  
  
  
  

Authors:

  • Bob Sleys

Owners:

Total downloads 13,262

For this version 12,440

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - November 9, 2012 (6 KB)
  2. 0.0.2 - November 9, 2012 (6 KB)

Runtime Dependencies: