RubyGems Navigation menu

hobo_rapid 2.1.1

The RAPID tag library for Hobo

Gemfile
          gem 'hobo_rapid', '~> 2.1.1'
  
  
  
  
  
  
  

install
          gem install hobo_rapid
  
  
  
  
  
  
  

Total downloads 11,164

For this version 510

Show all versions (25 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 2.1.1 - July 17, 2014 (60.5 KB)
  2. 2.1.0 - January 26, 2014 (59.5 KB)
  3. 2.1.0.pre4 - December 29, 2013 (59.5 KB)
  4. 2.1.0.pre3 - December 22, 2013 (60 KB)
  5. 2.1.0.pre2 - December 19, 2013 (60 KB)
Show all versions (25 total)

Runtime Dependencies: