RubyGems Navigation menu

hobo_will_paginate-bootstrap 1.0.0

This gem integrates the Twitter Bootstrap pagination component with the will_paginate pagination gem. Supports Rails and Sinatra.

Gemfile
          gem 'hobo_will_paginate-bootstrap', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install hobo_will_paginate-bootstrap
  
  
  
  
  
  
  

Authors:

  • Nick Dainty

Owners:

99cf18c9fb8eb1ea189d20b25becf65b

iox

Licenses:

  • MIT

Total downloads 1,357

For this version 1,357

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - December 22, 2013 (18 KB)

Runtime Dependencies: