RubyGems Navigation menu

hobofields 1.1.0.pre4

Rich field types and migration generator for Rails

Gemfile
          gem 'hobofields', '~> 1.1.0.pre4'
  
  
  
  
  
  
  

install
          gem install hobofields --pre
  
  
  
  
  
  
  

Total downloads 57,644

For this version 460

Show all versions (30 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - November 15, 2011 (33.5 KB)
  2. 1.1.0.pre4 - February 25, 2011 (34 KB)
  3. 1.1.0.pre3 - January 16, 2011 (33 KB)
  4. 1.1.0.pre2 - November 12, 2010 (33 KB)
  5. 1.1.0.pre0 - November 12, 2010 (32.5 KB)
Show all versions (30 total)