RubyGems Navigation menu

hocus_pocus 0.1.0

An Isolated Engine that casts a spell on your Rails 3.1 app

Gemfile
          gem 'hocus_pocus', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install hocus_pocus -v 0.1.0
  
  
  
  
  
  
  

Total downloads 9,691

For this version 1,155

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.0 - July 20, 2013 (15 KB)
  2. 0.2.1 - July 16, 2013 (12.5 KB)
  3. 0.2.0 - November 16, 2011 (12 KB)
  4. 0.1.3 - September 16, 2011 (13.5 KB)
  5. 0.1.2 - May 24, 2011 (14 KB)
Show all versions (9 total)

Runtime Dependencies: