RubyGems Navigation menu

hocus_pocus 0.1.2

An Isolated Engine that casts a spell on your Rails 3.1 app

Versions:

  1. 0.3.0 - July 20, 2013 (15 KB)
  2. 0.2.1 - July 16, 2013 (12.5 KB)
  3. 0.2.0 - November 16, 2011 (12 KB)
  4. 0.1.3 - September 16, 2011 (13.5 KB)
  5. 0.1.2 - May 24, 2011 (14 KB)
Show all versions (9 total)

Runtime Dependencies:

Authors:

  • Akira Matsuda

Owners:

76a777ff80f30bd3b390e275cce625bc

Total downloads 9,950

For this version 1,195

Show all versions (9 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'hocus_pocus', '~> 0.1.2' = Copy to clipboard Copied!

install:
gem install hocus_pocus -v 0.1.2 = Copy to clipboard Copied!

Links: