RubyGems Navigation menu

hogan_assets 1.6.0

Use compiled hogan.js (mustache) JavaScript templates with sprockets and the Rails asset pipeline.

Gemfile
          gem 'hogan_assets', '~> 1.6.0'
  
  
  
  
  
  
  

install
          gem install hogan_assets
  
  
  
  
  
  
  

Total downloads 108,322

For this version 64,394

Show all versions (15 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.6.0 - March 27, 2013 (17 KB)
  2. 1.5.1 - February 26, 2013 (15.5 KB)
  3. 1.5.0 - February 6, 2013 (15 KB)
  4. 1.4.0 - January 3, 2013 (14.5 KB)
  5. 1.3.4 - November 9, 2012 (14 KB)
Show all versions (15 total)