RubyGems Navigation menu

holoserve-connector 0.3.3

Provides a client for the control interface of holoserve and some RSpec matchers.

Gemfile
          gem 'holoserve-connector', '~> 0.3.3'
  
  
  
  
  
  
  

install
          gem install holoserve-connector
  
  
  
  
  
  
  

Authors:

  • Philipp Brüll, Maximilian Hoffmann

Owners:

Total downloads 8,278

For this version 721

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.3 - February 27, 2013 (6.5 KB)
  2. 0.3.2 - June 22, 2012 (6.5 KB)
  3. 0.3.1 - April 3, 2012 (6.5 KB)
  4. 0.3.0 - March 13, 2012 (6.5 KB)
  5. 0.2.1 - February 10, 2012 (7 KB)
Show all versions (8 total)

Runtime Dependencies: