RubyGems Navigation menu

honkster-webrat-rspec-rails 0.1.1

Webrat + rspec/rails integration

Gemfile
          gem 'honkster-webrat-rspec-rails', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install honkster-webrat-rspec-rails
  
  
  
  
  
  
  

Authors:

  • Brian Takita

Owners:

Total downloads 1,508

For this version 1,508

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - October 19, 2010 (11 KB)