RubyGems Navigation menu

hooker-client 0.0.1

Hooker client library for ruby

Gemfile
          gem 'hooker-client', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install hooker-client
  
  
  
  
  
  
  

Authors:

  • Burke Libbey

Owners:

Total downloads 739

For this version 739

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - February 17, 2013 (5 KB)