RubyGems Navigation menu

hoopla_salesforce 0.0.5

Helpers for building Salesforce.com projects

Gemfile
          gem 'hoopla_salesforce', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install hoopla_salesforce
  
  
  
  
  
  
  

Authors:

  • Trotter Cashion, Mat Schaffer

Owners:

Total downloads 7,269

For this version 1,530

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - October 31, 2010 (14.5 KB)
  2. 0.0.4 - August 27, 2010 (14 KB)
  3. 0.0.3 - August 11, 2010 (7 KB)
  4. 0.0.2 - August 5, 2010 (6 KB)
  5. 0.0.1 - August 4, 2010 (5.5 KB)