RubyGems Navigation menu

hopscotch-rails 0.1.2.1

Hopscotch is a framework for making product tours on web pages. This gem makes it easy to include the framework into a Rails app.

Gemfile
          gem 'hopscotch-rails', '~> 0.1.2.1'
  
  
  
  
  
  
  

install
          gem install hopscotch-rails
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,888

For this version 1,240

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2.1 - February 6, 2014 (24.5 KB)
  2. 0.1.1.1 - August 16, 2013 (24.5 KB)
  3. 0.1.1 - August 16, 2013 (24.5 KB)