RubyGems Navigation menu

hoptoad-ribbit 0.1.2

Provides a Module to handle sending notifications to hoptoad. Currently includes a Merb adapter, but the intention is to add more later.

Gemfile
          gem 'hoptoad-ribbit', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install hoptoad-ribbit
  
  
  
  
  
  
  

Authors:

  • Glen Mailer

Owners:

Total downloads 4,762

For this version 1,670

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - February 1, 2010 (14 KB)
  2. 0.1.1 - January 14, 2010 (14 KB)
  3. 0.1.0 - January 5, 2010 (14 KB)

Runtime Dependencies:

Development Dependencies: