RubyGems Navigation menu

hornetseye-frame 1.0.3

This Ruby extension provides conversions for compressed colourspaces.

Versions:

  1. 1.0.3 - January 9, 2014 (23 KB)
  2. 1.0.2 - December 21, 2013 (23 KB)
  3. 1.0.1 - September 30, 2013 (23 KB)
  4. 1.0.0 - June 19, 2012 (23 KB)
  5. 0.12.0 - July 31, 2011 (23 KB)
Show all versions (21 total)

Development Dependencies:

Authors:

  • Jan Wedekind

Owners:

6ef9aa6aad6b3a0251d6872bc4c5bdae

Total downloads 26,209

For this version 611

Show all versions (21 total)

Required Ruby Version: None

Licenses:

GPL-3+

Gemfile:
gem 'hornetseye-frame', '~> 1.0.3' = Copy to clipboard Copied!

install:
gem install hornetseye-frame = Copy to clipboard Copied!

Links: