RubyGems Navigation menu

hornetseye-hypercomplex 1.0.1

This Ruby extension implements hypercomplex elements for arrays of type Hornetseye::MultiArray.

Gemfile
          gem 'hornetseye-hypercomplex', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install hornetseye-hypercomplex
  
  
  
  
  
  
  

Authors:

  • Jan Wedekind

Owners:

Licenses:

  • GPL-3+

Total downloads 509

For this version 509

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - September 30, 2013 (17 KB)

Development Dependencies: