RubyGems Navigation menu

hornsby 0.4.2

Fixtures replacement with scenarios

Gemfile
          gem 'hornsby', '~> 0.4.2'
  
  
  
  
  
  
  

install
          gem install hornsby
  
  
  
  
  
  
  

Authors:

  • Andrius Chamentauskas, Lachie Cox

Owners:

Total downloads 1,744

For this version 1,744

Required Ruby Version: None

Links:

Versions:

  1. 0.4.2 - October 12, 2009 (10.5 KB)

Runtime Dependencies: