RubyGems Navigation menu

horse 0.0.3

Automate your horse tweets.

Gemfile
          gem 'horse', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install horse
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,164

For this version 409

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - January 22, 2014 (8 KB)
  2. 0.0.2 - January 22, 2014 (8 KB)
  3. 0.0.1 - January 22, 2014 (8 KB)

Runtime Dependencies: