RubyGems Navigation menu

hot_bunnies 2.0.0.pre1-java

RabbitMQ client for JRuby built around the official RabbitMQ Java client

Gemfile
          gem 'hot_bunnies', '~> 2.0.0.pre1'
  
  
  
  
  
  
  

install
          gem install hot_bunnies -v 2.0.0.pre1 --pre
  
  
  
  
  
  
  

Total downloads 61,400

For this version 141

Show all versions (35 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.0.0.pre13 - September 2, 2013 java (378 KB)
  2. 2.0.0.pre12 - August 27, 2013 java (378 KB)
  3. 2.0.0.pre11 - August 20, 2013 java (377 KB)
  4. 2.0.0.pre10 - August 11, 2013 java (377 KB)
  5. 2.0.0.pre9 - July 11, 2013 java (375 KB)
Show all versions (35 total)