RubyGems Navigation menu

hotwire 0.1.4

Hotwire is designed to ease the pain of creating Google Wire protocol compatible data source in Ruby.

Versions:

  1. 0.1.4 - December 9, 2010 (15 KB)
  2. 0.1.3 - November 2, 2010 (15 KB)
  3. 0.1.2 - November 2, 2010 (15 KB)
  4. 0.1.1 - October 25, 2010 (13.5 KB)
  5. 0.1.0 - October 25, 2010 (12.5 KB)
Show all versions (6 total)

Authors:

  • Les Kiger

Owners:

5dfc4882dc1ccb851aaf8007ec0a0e1f

Total downloads 8,423

For this version 1,536

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'hotwire', '~> 0.1.4' = Copy to clipboard Copied!

install:
gem install hotwire = Copy to clipboard Copied!

Links: