RubyGems Navigation menu

ht-memcache-lock 0.3.1

Memcache-based mutexes

Gemfile
          gem 'ht-memcache-lock', '~> 0.3.1'
  
  
  
  
  
  
  

install
          gem install ht-memcache-lock
  
  
  
  
  
  
  

Authors:

  • Julien Letessier, James Golick

Owners:

Total downloads 3,378

For this version 1,748

Required Ruby Version: None

Links:

Versions:

  1. 0.3.1 - November 14, 2012 (11 KB)
  2. 0.3.0 - November 14, 2012 (11 KB)
  3. 0.2.0 - November 13, 2012 (10.5 KB)