RubyGems Navigation menu

html-pipeline-asciidoc_filter 1.5.0

An AsciiDoc processing filter for html-pipeline powered by Asciidoctor

Gemfile
          gem 'html-pipeline-asciidoc_filter', '~> 1.5.0'
  
  
  
  
  
  
  

install
          gem install html-pipeline-asciidoc_filter
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 748

For this version 203

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.5.0 - August 17, 2014 (8 KB)
  2. 0.1.4 - September 17, 2013 (8 KB)