RubyGems Navigation menu

html-validator 0.0.2

Assertions to validate an html document

Gemfile
          gem 'html-validator', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install html-validator -v 0.0.2
  
  
  
  
  
  
  

Total downloads 3,161

For this version 865

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - March 25, 2013 (39 KB)
  2. 0.1.0 - March 25, 2013 (15.5 KB)
  3. 0.0.2 - September 18, 2012 (15.5 KB)
  4. 0.0.1 - September 18, 2012 (3.5 KB)