RubyGems Navigation menu

html5-rails 0.1.0

Rails support for the compass-h5bp gem

Gemfile
          gem 'html5-rails', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install html5-rails
  
  
  
  
  
  
  

Authors:

  • Peter Gumeson

Owners:

Total downloads 48,002

For this version 13,997

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - April 7, 2013 (39 KB)
  2. 0.0.7 - April 3, 2013 (38.5 KB)
  3. 0.0.6 - November 29, 2012 (38 KB)
  4. 0.0.5 - February 26, 2012 (38.5 KB)
  5. 0.0.4 - January 27, 2012 (39 KB)
Show all versions (8 total)

Development Dependencies: