RubyGems Navigation menu

html_errors 0.0.1

html_errors gem for error status codes

Gemfile
          gem 'html_errors', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install html_errors
  
  
  
  
  
  
  

Total downloads 1,240

For this version 1,240

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - June 23, 2011 (5 KB)