RubyGems Navigation menu

html_helpers 1.1.3

Encode and decode HTML entities in your views and other classes

Gemfile
          gem 'html_helpers', '~> 1.1.3'
  
  
  
  
  
  
  

install
          gem install html_helpers
  
  
  
  
  
  
  

Authors:

  • Ruben Nine, Thomas Maurer

Owners:

Total downloads 1,870

For this version 1,870

Required Ruby Version: None

Links:

Versions:

  1. 1.1.3 - March 12, 2011 (9 KB)