RubyGems Navigation menu

html_minifier 0.0.4

Ruby wrapper for kangax js library html-minifier. If you want pure ruby use html_press

Gemfile
          gem 'html_minifier', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install html_minifier
  
  
  
  
  
  
  

Total downloads 2,868

For this version 969

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - December 9, 2012 (14 KB)
  2. 0.0.3 - May 22, 2012 (14 KB)
  3. 0.0.2 - May 22, 2012 (14 KB)