RubyGems Navigation menu

htorm 0.0.2.pre

A Ruby ORM for hypertable 0.9.9.5 CURRENLY USELESS

Gemfile
          gem 'htorm', '~> 0.0.2.pre'
  
  
  
  
  
  
  

install
          gem install htorm --pre
  
  
  
  
  
  
  

Authors:

  • Ion Bragari

Owners:

Total downloads 333

For this version 311

Show all versions (2 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2.pre - February 19, 2012 (3.5 KB)
Show all versions (2 total)

Runtime Dependencies: