RubyGems Navigation menu

http_vanilli 0.0.3

HttpVanilli gives you lip-synced http connections with pluggable band members for testing.

Gemfile
          gem 'http_vanilli', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install http_vanilli -v 0.0.3
  
  
  
  
  
  
  

Authors:

  • Lachie Cox

Owners:

Total downloads 4,218

For this version 1,476

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - April 18, 2011 (8.5 KB)
  2. 0.0.3 - September 1, 2010 (9 KB)
  3. 0.0.2 - July 31, 2010 (9 KB)

Runtime Dependencies:

Development Dependencies: