RubyGems Navigation menu

httparty-cookies 0.1.1

What does every party need? Cookies!

Gemfile
          gem 'httparty-cookies', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install httparty-cookies
  
  
  
  
  
  
  

Authors:

  • Mikkel Kroman

Owners:

Licenses:

  • MIT

Total downloads 1,167

For this version 672

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - September 24, 2013 (5 KB)
  2. 0.1 - September 24, 2013 (5 KB)

Development Dependencies: