RubyGems Navigation menu

httparty_sober 0.2.0

Cache responses in HTTParty using APICache

Gemfile
          gem 'httparty_sober', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install httparty_sober -v 0.2.0
  
  
  
  
  
  
  

Authors:

  • Michael Bumann

Owners:

Total downloads 6,456

For this version 1,513

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - May 11, 2010 (6.5 KB)
  2. 0.2.0 - March 19, 2010 (6 KB)
  3. 0.1.0 - November 16, 2009 (6 KB)

Development Dependencies: