RubyGems Navigation menu

huami 0.0.5

Manage your password in rememberable way.

Gemfile
          gem 'huami', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install huami -v 0.0.5
  
  
  
  
  
  
  

Authors:

  • Wei Zhu

Owners:

Total downloads 8,674

For this version 1,037

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.3 - May 24, 2012 (6.5 KB)
  2. 1.0.2 - May 24, 2012 (5.5 KB)
  3. 1.0.1 - May 21, 2012 (5 KB)
  4. 1.0 - May 19, 2012 (5 KB)
  5. 0.0.5 - March 15, 2012 (5 KB)
Show all versions (9 total)

Runtime Dependencies: