RubyGems Navigation menu

hubdate 0.0.01

A ruby program that polls github for updates and sends them to notification center.

Gemfile
          gem 'hubdate', '~> 0.0.01'
  
  
  
  
  
  
  

install
          gem install hubdate
  
  
  
  
  
  
  

Total downloads 842

For this version 842

Required Ruby Version: None

Links:

Versions:

  1. 0.0.01 - December 8, 2012 (8 KB)

Runtime Dependencies: