RubyGems Navigation menu

hubless 0.1.0

Search your local gem repository for gems installed from GitHub that have since moved to Gemcutter

Gemfile
          gem 'hubless', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install hubless -v 0.1.0
  
  
  
  
  
  
  

Total downloads 7,558

For this version 1,484

Required Ruby Version: None

Links:

Versions:

  1. 0.3.1 - February 2, 2010 (10 KB)
  2. 0.3.0 - January 19, 2010 (10 KB)
  3. 0.2.0 - January 17, 2010 (9.5 KB)
  4. 0.1.3 - January 17, 2010 (10 KB)
  5. 0.1.0 - January 17, 2010 (9.5 KB)

Development Dependencies: