RubyGems Navigation menu

hubspot_informer 0.0.2

A simple API wrapper for the HubSpot form submission API.

Gemfile
          gem 'hubspot_informer', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install hubspot_informer
  
  
  
  
  
  
  

Authors:

  • Henrik Sjökvist

Owners:

Licenses:

  • MIT

Total downloads 1,386

For this version 755

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - May 2, 2013 (8 KB)
  2. 0.0.1 - April 16, 2013 (8 KB)

Runtime Dependencies:

Development Dependencies: