RubyGems Navigation menu

hukd 1.1.3

API Wrapper for HotUKDeals (HUKD)

Versions:

  1. 1.1.3 - July 7, 2012 (7 KB)
  2. 1.1.2 - July 7, 2012 (7 KB)
  3. 1.1.1 - July 7, 2012 (7 KB)
  4. 1.1.0 - July 7, 2012 (7 KB)
  5. 1.0.0 - July 5, 2012 (7 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Cube Websites

Owners:

62564edda8ed6d51c1494b21f6186bd8

Total downloads 4,431

For this version 944

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'hukd', '~> 1.1.3' = Copy to clipboard Copied!

install:
gem install hukd = Copy to clipboard Copied!

Links: