RubyGems Navigation menu

hybridgroup-octokit 0.6.3

Simple wrapper for the GitHub API v2

Gemfile
          gem 'hybridgroup-octokit', '~> 0.6.3'
  
  
  
  
  
  
  

install
          gem install hybridgroup-octokit
  
  
  
  
  
  
  

Authors:

  • Wynn Netherland, Adam Stacoviak, Erik Michaels-Ober, Ron Evans

Owners:

Total downloads 3,755

For this version 1,401

Required Ruby Version: None

Links: