RubyGems Navigation menu

hydeweb 0.1.13

Hyde lets you create static websites from a bunch of files written in HAML, Textile, Sass, or any other.

Gemfile
          gem 'hydeweb', '~> 0.1.13'
  
  
  
  
  
  
  

install
          gem install hydeweb -v 0.1.13
  
  
  
  
  
  
  

Authors:

  • Rico Sta. Cruz

Owners:

Total downloads 30,196

For this version 1,173

Show all versions (31 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.3 - June 19, 2011 (23.5 KB)
  2. 0.2.2 - June 15, 2011 (22.5 KB)
  3. 0.1.14 - June 3, 2011 (21.5 KB)
  4. 0.1.13 - February 25, 2011 (20.5 KB)
  5. 0.1.12 - February 25, 2011 (20.5 KB)
Show all versions (31 total)

Development Dependencies: