RubyGems Navigation menu

hydra-ezid 0.0.2

A Ruby gem providing EZID services for Hydra applications

Gemfile
          gem 'hydra-ezid', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install hydra-ezid
  
  
  
  
  
  
  

Authors:

  • Michael J. Giarlo

Owners:

Licenses:

  • APACHE2

Total downloads 1,108

For this version 580

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - August 10, 2013 (15 KB)
  2. 0.0.1 - August 6, 2013 (43.5 KB)