RubyGems Navigation menu

hydra-migrate 0.2.0

Simple migrations for Hydra objects

Gemfile
          gem 'hydra-migrate', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install hydra-migrate -v 0.2.0
  
  
  
  
  
  
  

Licenses:

  • Apache 2

Total downloads 2,691

For this version 510

Required Ruby Version: None

Links:

Versions:

  1. 0.3.0 - December 7, 2013 (11 KB)
  2. 0.2.1 - August 30, 2013 (11 KB)
  3. 0.2.0 - August 27, 2013 (11 KB)
  4. 0.1.0 - August 21, 2013 (10.5 KB)
  5. 0.0.1 - August 20, 2013 (10.5 KB)