RubyGems Navigation menu

hydrogen_bondifier 0.0.2

uses pymol

Gemfile
          gem 'hydrogen_bondifier', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install hydrogen_bondifier -v 0.0.2
  
  
  
  
  
  
  

Total downloads 2,972

For this version 1,495

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - November 30, 2010 (10 KB)
  2. 0.0.2 - February 10, 2010 (432 KB)

Development Dependencies: